spas

  • Misabel
  • Portrait de Misabel Auteur du sujet
  • Hors Ligne
  • Membre premium
  • Membre premium
  • menuisier
Plus d'informations
il y a 1 semaine 6 jours #1 par Misabel
spas a été créé par Misabel
Bonjour mon spas ne chauffe plus    
Je vais allé voir aujourd hui   si c est pas boucher ou si c est le chauffe eau qui est brisé   
Avez vous des conseil? 

Misabel

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #2 par Goldbug
Réponse de Goldbug sur le sujet spas
Si le spa fonctionne, c le chauffe eau qui est grillé.
Ça arrive régulièrement.
Le tarte s’accumule dans la tuyauterie et dans le chauffe eau et fini par le griller. Moi j’ajoute du détartant régulièrement (une fois la semaine) pour prévenir l’accumulation de tarte

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours - il y a 1 semaine 6 jours #3 par 4amaran
Réponse de 4amaran sur le sujet spas
bonjour il dois y avoir un code sur l'ecran a moins que ca ne sois une antiquité avec ce code et les instructions des code ca dois te donner une idée ca peu etre une fuse souvent avant que l,élément saute ca devrais etre la fuse qui saute donc verifie ca et moi voila 5 ans environ pu de chauffe eau je verifie tout et je ne trouve rien j'ai dépluger bien des fils pour faire mes verifications et surement qu,il devais y avoir un faux contact a quelque par vu que les connecteur son en alu et depuis tout fonctionne alors ne panique pas en penssant que c,est ton element qui est sauté  faut verifier avant de conclure ps faut que tu ai un peu de connaissance en electricité pour ma part aussi j'ai regarder mon element  aussi et il ny avais pas  ou presque pas de calcaire sur l'element  surement la dureté de l"eau y est pour quelque chose  et mon spa est un 2008 calspas
 
Dernière édition: il y a 1 semaine 6 jours par 4amaran.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #4 par 4amaran
Réponse de 4amaran sur le sujet spas

Si le spa fonctionne, c le chauffe eau qui est grillé.
Ça arrive régulièrement.
Le tarte s’accumule dans la tuyauterie et dans le chauffe eau et fini par le griller. Moi j’ajoute du détartant régulièrement (une fois la semaine) pour prévenir l’accumulation de tarte
 j'espere que tu prend les jokes parceque moi si j'aurais une spa qui fabrique des tarte comme tu as ecris  je serais bien content lolll bonne journée

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #5 par Goldbug
Réponse de Goldbug sur le sujet spas
Ha! Ha! Du tartre, bien sûr!

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Portrait de Bricoleur22
  • Hors Ligne
  • Membre premium
  • Membre premium
  • J'ai 66 ans et il me manque qu'une seule dent
Plus d'informations
il y a 1 semaine 6 jours #6 par Bricoleur22
Réponse de Bricoleur22 sur le sujet spas
Pour mieux t'aider ça nous prendrait la marque et le numéro du modèle de ton SPA...  Mais en gros, a l'aveuglette, voici quelques idées générales si tu as des bonnes notions en électricité et que tu es certain de ce que tu feras:

Méthode #1
Met le disjoncteur a OFF et vérifie la continuité de l'élément débranché

Méthode #2
Met le disjoncteur a OFF et vérifie la continuité du thermostat débranché

Méthode #3
Met le disjoncteur a OFF et vérifie la continuité du relai débranché

Méthode #4
Met le disjoncteur a OFF et vérifie la continuité du fusible dédié a l'élément

Méthode #5
Met le disjoncteur a OFF et bypass les contacts du relai et remet a ON le disjoncteur. Avec un ampèremètre tu verras si ça chauffe.

Méthode #6
Met le disjoncteur a OFF et bypass les contact du thermostat et remet a ON le disjoncteur. Avec un ampèremètre tu verras si ça chauffe.

Comme je disais ça nous prendrait la marque et le numéro du modèle de ton SPA :)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 5 jours #7 par 4amaran
Réponse de 4amaran sur le sujet spas

Ha! Ha! Du tartre, bien sûr!
 j'avais compris mais j'ai pas pu m,empecher  et je suis le premier a faire  des erreurs comme  ca loll bonne journée

Connexion ou Créer un compte pour participer à la conversation.

  • Bricoleur22
  • Portrait de Bricoleur22
  • Hors Ligne
  • Membre premium
  • Membre premium
  • J'ai 66 ans et il me manque qu'une seule dent
Plus d'informations
il y a 1 semaine 5 jours #8 par Bricoleur22
Réponse de Bricoleur22 sur le sujet spas
Méthode #7 (J'aurais du commencé par celui-ci)
Le disjoncteur a ON alors que le chauffage de l'eau est en demande, juste vérifier si il y a du voltage  au branchement de l'élément chauffant. Si il y a du 240V(selon le modèle) et que l'élément ne chauffe pas, alors c'est que ton élément est en faute.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 5 jours #9 par Rubrifolia
Réponse de Rubrifolia sur le sujet spas
A mon avis la méthode décrite par Bricoleur est celle qu'il faut que tu suives.
Les utilisateur(s) suivant ont remercié: Bricoleur22

Connexion ou Créer un compte pour participer à la conversation.

We use cookies
Nous utilisons des cookies sur notre site web. Certains d’entre eux sont essentiels au fonctionnement du site et d’autres nous aident à améliorer ce site et l’expérience utilisateur (cookies traceurs). Vous pouvez décider vous-même si vous autorisez ou non ces cookies. Merci de noter que, si vous les rejetez, vous risquez de ne pas pouvoir utiliser l’ensemble des fonctionnalités du site. L'information recueillie ne sert qu'à l'utilisation adéquate du site LaMortaise.com